If you can not find any related function after install pydev, you might check jre version, pydev 3.0 need jre 7.

If you don't have Java 7, use PyDev 2

If you have many versions of jre, you can specify the jre by "-vm" option of eclipse.ini.

The "-vm" option must occur before the -vmargs option.

文章標籤
創作者介紹

Next Step...

kuster 發表在 痞客邦 留言(0) 人氣()